<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Reducing Front End Expenses | Biomassmagazine.com</title>

<meta name="og:description" content="Pellet manufacturers can save money in the short- and long-term via design, strategy and technology. " /> 
<meta name="description" content="Pellet manufacturers can save money in the short- and long-term via design, strategy and technology. " /> 
<meta name="keywords" content="Reducing Front End Expenses | Biomassmagazine.com,biomass power and thermal, biomass, power, energy, renewable, thermal, pellets, pellet mills, biomass pricing, biomass news, bioenergy news, advanced biofuels, biobased chemicals, policy, news, pellet producers" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BiomassMagazine" />
<meta name="twitter:title" content="Reducing Front End Expenses @BiomassMagazine" />
<meta name="twitter:description" content="Pellet manufacturers can save money in the short- and long-term via design, strategy and technology." />
<meta name="twitter:image" content="http://biomassmagazine.com/uploads/posts/magazine/2020/10/feat1-lede-1120_16037240728174.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
p{font-size:10.5pt}
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 43,
'rectangle_1' : 42,
'rectangle_2' : 42,
'rectangle_3' : 42,
'med_rectangle_1' : 41,
'med_rectangle_2' : 41,
'skyscraper' : 40
}
// ]]> -->
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>
<script type="text/javascript" src="http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=6&amp;blockcampaign=1&amp;target=_blank"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>

<script type="text/javascript" src="/js/jquery.ui.1.7.2.js"></script>
<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.5.custom.css" />


<script type='text/javascript'>
    $(function() {
        $('#brmWelcome').dialog({modal: true, title: 'Attention Biorefining Readers'});
  });
</script>

<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="#" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/pellet-mill-magazine/">PELLET MILL MAGAZINE</a></li>
						<li><a href="/issues/archives/">SEARCH ARCHIVES</a></li>
					</ul>
				</li>
				
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/biomass-week/">BIOMASS WEEK</a></li>
						<li><a href="/newsletter/pellet-mill-press/">PELLET MILL PRESS</a></li>
					</ul>
				</li>
				<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				</ul>
				</li>
				<li><a href="#">PLANTS</a>
					<ul style="width:250px">
						<li style="width:200px"><a style="width:200px" href="/plants/listplants/biomass/US/page:1/sort:plant/direction:asc">BIOMASS POWER LIST</a></li>
						<li style="width:200px"><a  style="width:200px" href="/plants/map/biomass/">BIOMASS POWER MAP</a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/listplants/pellet/US/page:1/sort:plant/direction:asc">PELLET PRODUCERS LIST</a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/map/pellet/">PELLET PRODUCERS MAP</a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/listplants/biogas/US/page:1/sort:plant/direction:asc">BIOGAS PRODUCERS LIST  <span style="color:red">BETA</span></a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/map/biogas/">BIOGAS PRODUCERS MAP  <span style="color:red">BETA</span></a></li>
					</ul>
				</li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.biomassmagazine.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.biomassmagazine.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>

				
				
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us on</span>
									<a href="https://www.google.com/+Biomassmagazine" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
				<a href="http://twitter.com/#!/biomassmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/BiomassMag" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.jpg"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
				
			<ul>
				<li><a href="/tag/pellets/">Pellets</a></li>
				<li><a href="/tag/power/">Power</a></li>
				<li><a href="/tag/thermal/">Thermal</a></li>
				<li><a href="/tag/biogas/">Biogas</a></li>
				<li><a href="/tag/advanced_fuels/">Advanced Biofuels</a></li>
				<li><a href="/tag/chemicals/" class="last">Chemicals</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Biomass Magazine" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">	
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">

	</div>





<div >
	<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Reducing Front End Expenses</h1>
	<div class="summary">Pellet manufacturers can save money in the short- and long-term via design, strategy and technology.</div><div class="author">By Keith Loria    | November 01, 2020</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/magazine/2020/10/feat1-lede-1120_16037240728174.jpg">
						<img src="/uploads/posts/magazine/2020/10/resize/feat1-lede-1120_16037240728174-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;PHOTO: BRUKS SIWERTELL&lt/small&gt;" />
					</a></li><li><a href="/uploads/posts/magazine/2020/10/feat1-moistech-1120_16037240738842.jpg">
						<img src="/uploads/posts/magazine/2020/10/resize/feat1-moistech-1120_16037240738842-300x300-noup.jpg" title="The MoistTech IR-3000 moisture sensor has been used extensively within the wood products industry and is ideal for process control of dryers, blenders and incoming raw material to provide real-time moisture measurement.&lt;br&gt;&lt;small&gt;PHOTO: MOISTTECH CORP.&lt/small&gt;" />
					</a></li><li><a href="/uploads/posts/magazine/2020/10/feat1-rawlings-1120_16037240748792.jpg">
						<img src="/uploads/posts/magazine/2020/10/resize/feat1-rawlings-1120_16037240748792-300x300-noup.jpg" title="Rawlings wood grinders are currently operating at several of the largest biomass energy facilities in the U.S.&lt;br&gt;&lt;small&gt;PHOTO: RAWLINGS&lt/small&gt;" />
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>Minimizing costs has always been a top priority for pellet producers, but today&rsquo;s economic uncertainty underscores the urgency for companies to thoroughly evaluate methods of reducing waste&mdash;that is, regarding wasted efforts, wasted energy and wasted product.</p>
<p>In fact, 60 percent of production activities in a typical manufacturing operation are waste, according to research by the Lean Enterprise Research Centre. The eight forms of waste are defined as waiting, unnecessary transportation, unnecessary motion, inventory, extra processing, defect, overproduction and unused talent. &ldquo;Elimination of these eight forms increase the value generated for the company and the consumer, but more importantly, provide sustainability of the natural resource by avoidance of the depletion of the resource,&rdquo; says Justin Price, P.E., principal of Eugene, Oregon-based Evergreen Engineering. &ldquo;For me, when a producer wants to minimize cost, we typically look to the lean manufacturing principals and look to eliminate the &lsquo;eight wastes.&rsquo;&rdquo;</p>
<p>One of the major challenges pellet producers face is moisture monitoring and control of incoming feedstock, proper control of which can reduce or eliminate problems down the process line. Sarah Hammond, marketing manager of Sarasota, Fla.-based MoistTech Corp., notes with implemented moisture monitoring, manufacturing and processing plants can find huge money savings in a short of time.<br /><br /><strong>Managing Moisture</strong><br />&ldquo;Immediate results can be seen from reduced transportation costs from excess moisture, savings in water usage from dust suppression and cleanup, less wear and tear on equipment die to ash and dust buildup, and preventing blockages on the conveyor resulting in shutting down the boiler,&rdquo; Hammond says.</p>
<p>When looking at the many challenges pellet plant operators are tasked with, moisture control is one of the biggest. Hammond notes sensing moisture in wood pellets is one of the most important steps, especially after manufacturing when pellets are stored. &ldquo;Moisture control in pellet plant design is a crucial implementation in proactive avoidance of quality control issues,&rdquo; she says. &ldquo;Moisture sensors are recommended to be installed in several locations throughout the process to achieve ultimate efficiency.&rdquo;</p>
<p>Dryer effectiveness is critical, and because dryers use a lot of energy to run, installing a sensor prior to the dryer will monitor the moisture levels going in and also provide better control over the dryer&rsquo;s temperature, according to Hammond. &ldquo;Too dry of a product will result in over drying, causing a dusty, ambient environment, but could also result in a fire,&rdquo; she says. &ldquo;Installing sensors after the dryer and prior to the pelletizer will result in significant cost savings. Product that is too wet could cause the pelletizer to plug up which results in the line shutting down and product being wasted.&rdquo;</p>
<p>Manufacturing wood pellets requires the refining, drying and blending of wood waste prior to entering the pellet press. By integrating MoistTech&rsquo;s IR-3000 into the process, Hammond notes, producers can monitor 100 percent of their product quality, instantly and consistently. &ldquo;Measuring moisture throughout the wood pelletizing process will produce pellets at a specific moisture percentage, preventing them from being off-spec when the product is too wet or too dry,&rdquo; she adds.&nbsp; &ldquo;Additionally, pro-active adjustments can be made to the process, to optimize pellet manufacturing. The higher the moisture content of incoming purchased wood fuel results in overpaying. The overuse of dryers results in overpaying on energy costs.&rdquo;</p>
<p>Hammond gives the example of an MDF manufacturing client having issues with a moisture gauge that would continually fail due to high temperatures, thus delaying production. Installation of an IR-3000 moisture gauge with a vortex cooling panel solved the problem.</p>
<p>Moisture measurement is just one component of many that add up the big picture. The key players in the industry have figured out how to balance capital investment with operating costs and take advantage of technology and designs that maximize automation and increased reliability, an example of which would be an automated wood yard, says Ken Upchurch, vice president of sales and marketing at Bruks Siwertell. &nbsp;<br /><br /><strong>Material Sizing, Conveying </strong>&nbsp;<br />&ldquo;Reducing the manpower and equipment used in a 500,000-ton-per-year plant can be significant,&rdquo; Upchurch says. &ldquo;The typical operation is under 24/7 demand. Through automation, staffing can be reduced significantly. In addition, high-energy equipment such as dozers can be eliminated. The cost savings on an annual basis can easily exceed the $1 million threshold.&rdquo;</p>
<p>Price notes that for large pellet manufacturing operations&mdash;those producing more than 300,000 metric tons per year&mdash;should evaluate having their own chipping operations to save money, while smaller mills typically purchase chips, sawdust or other residuals.</p>
<p>Judi Tyacke-Rawlings, project manager at Missoula, Montana-based Rawlings Manufacturing, says the company&rsquo;s machines are designed to run 24/7, and this continuous operation helps minimize costs. &ldquo;We are the very first grinder in a pellet mill, either the horizontal version or the vertical hogs, and we are completely different than hammermills, as we can handle contaminants,&rdquo; she says. &ldquo;Our machines go up to 90 tons an hour, and we take it down to 2-inch minus. They have a solid, complete steel rotor, which allows us to be a heavy-duty primary grinder without causing a lot of damage to the machine.&rdquo;</p>
<p>Because the machines run at lower RPMs, it saves money on electricity and requires less maintenance, as parts wear out slower than those running at 1800 RPMs, Tyacke-Rawlings says.</p>
<p>Moving on from drying to moving material, it is imperative to get conveyor transitions designed and installed correctly. This, Price says, is the area where he sees the largest fiber waste. &ldquo;To put this in perspective, if you put one hand in a bucket of ice, and the other on a hot stove, the average is great but neither hand is a workable situation,&rdquo; Price says. &ldquo;We see this most often in conveyors handling large surge loads&mdash;for example, truck dumpers. The conveyor from the discharge of these devices needs to be sized for the peak loading on the volumetric and mass basis.&rdquo;</p>
<p>Bruks Siwertell recently worked with Canadian wood pellet manufacturer Barrette-Chapais on its 210,000 metric-ton-per-year wood pellet facility at the Port of Saguenay facility in Quebec, installing a Bruks Siwertell air-supported conveying system. With a rated capacity of 800 tons an hour, the system is comprised of a 100-meter Bruks Belt Conveyor and a 250-meter Tubulator, which uses air support to deliver low-friction conveying, the major benefit of which is preservation of product quality.</p>
<p>In a nutshell, the belt conveyor carries material from the facility&rsquo;s two pellet storage domes that utilize a gravity reclaim system to discharge pellets onto the Tubulator system. This ultimately feeds it to the ship loading operation.</p>
<p>The Tubulator employs Bruks Siwertell&rsquo;s suspension cable tower technology, reducing foundation requirements and minimizing construction costs. According to Bruks, the Tubulator can achieve capacities up to 40 percent higher than comparable conventional idler belt conveyors.</p>
<p>&ldquo;It is critical that transport conveyors protect the pellets from outside environmental conditions as they are delivered to the ship,&rdquo; Upchurch says. &ldquo;The air-supported design required less capital due to the quantity of structural steel required as compared to other designs, and this design also required less moving mechanical componentry, equating to lower maintenance and operating costs.&rdquo;</p>
<p>Upchurch notes that air-supported conveyors can be considered advantageous in many but not all situations. &ldquo;The application that favors air supported technology is one that requires a fully enclosed conveying systems with transport capacities that are moderate to high,&rdquo; he says. &nbsp;<br /><br /><strong>Drying Details</strong><br />For drying systems, the most important aspect is moisture control of the final product, according to Price, which he says is done through proper management of raw material, as well as understanding the seasonality of the wood, weather and source.</p>
<p>&ldquo;Another aspect is understanding the effect the fuel has on the drying,&rdquo; he says. &ldquo;For many large-scale pellet plants, waste wood or hog fuel burners are used to generate the hot gas for drying. If the fuel has a high moisture content&mdash;roughly greater than 68 percent MCwb (wet bulb moisture content)&mdash;natural gas or another fuel is often used as an overfired fuel to sustain combustion and achieve the desired energy.&rdquo;</p>
<p>There are several other operational factors to consider in the energy plant and drying areas&mdash;the effect of excess air after combustion on the combustion burner efficiency, for example. The greater the excess air, the less efficient the burner becomes, and the greater the fuel consumption. &ldquo;You can also expect that, as excess air after combustion increases, the gas flow rate through the dryer will increase,&rdquo; Price says. In turn, this increase decreases the moisture content of the material existing the dryer.</p>
<p>Dryer exhaust temperate has a significant impact on the thermodynamic of the dryer and the drying efficiency, Price says. &ldquo;Drying efficiency will ultimately have effects on the boiler efficiency. In some instances, an increase in the dryer exhaust temperature is accompanied by a decrease in the boiler efficiency. This decrease is generally due to the loss of energy from the system, energy that leaves the dryer that otherwise would have been used for drying.&rdquo;<br /><br /><strong>Avoiding Overspending</strong><br />When working with producers, Price typically selects multiple facilities within their organization to benchmark the operations, but if the producer only has one facility, then he focuses on the capacity or equipment capabilities. &ldquo;In both methods, we focus on cost reduction through a well-directed review of the process, operations and procedures,&rdquo; he says. &ldquo;With our plant engineering, maintenance, and operations background, we help producers gain efficiency with the goal of increased margins.</p>
<p>Outcomes of these operational reviews identify opportunities, develop budgets for cost-effective solutions, and formulate long-range plans to mitigate current and prevent future bottlenecks.&rdquo;</p>
<p>Evergreen Engineering focuses on results in what it dubs the &ldquo;$5 dollar, $5,000 dollar, $50,000 dollar and greater&rdquo; solutions. &ldquo;Many of the solutions we bring are simply related to waste elimination,&rdquo; Price says. &ldquo;More often, we find a lack of maintenance being the most common reason producers aren&rsquo;t meeting the production requirements in the front-end of the pellet plant.&rdquo;</p>
<p>Price says the best advice he can offer about not wasting money on a job is to understand the process needs and focus on the equipment best-suited to meet those specific needs. &ldquo;Find a trusted resource that has experience with the wood products industry and its operational challenges to help in the technical evaluation of the equipment, and its design advantages and disadvantages,&rdquo; he says.</p>
<p>The industrial pellet market has evolved significantly over the past decade since the original high-capacity production facilities were built in the U.S., and many have learned how best to save money. &ldquo;More often than not, they have been successful,&rdquo; Upchurch adds. &ldquo;This success has come with some learning moments, but there are several producers that have optimized the front-end process. As the market evolves, I am certain production costs will continue to be closely scrutinized. It is important that we learn from those that have been successful and collaborate as an industry to always look for best practices and technologies.&rdquo;<br /><br /><strong>Author: </strong>Keith Loria<br />Biomass Magazine Freelance Writer<br />www.biomassmagazine.com<br />freelancekeith@gmail.com</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17480/brightmark-partners-with-new-york-dairy-farms-to-produce-rng" style="font-size:14px;"><img src="/uploads/posts/web/2020/10/BrightmarkNY_16038362149223_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Brightmark partners with New York dairy farms to produce RNG</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17453/uw-oshkosh-agra-energy-bring-biofuel-technology-to-dairy-farms" style="font-size:14px;"><img src="/uploads/posts/web/2020/10/UWOshkoshAgraEnergy_16032324024873_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />UW Oshkosh, Agra Energy bring biofuel technology to dairy farms</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17430/greenlane-signs-contact-for-brightmark-rng-project-in-florida" style="font-size:14px;"><img src="/uploads/posts/web/2020/10/GreenlaneLogo_16021889130995_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Greenlane signs contact for Brightmark RNG project in Florida</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17426/chevron-brightmark-partner-on-dairy-biomethane-fuel-projects" style="font-size:14px;"><img src="/uploads/posts/web/2020/10/ChevronLogoBig_16020972619866_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Chevron, Brightmark partner on dairy biomethane fuel projects</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17394/business-briefs" style="font-size:14px;"><img src="/img/icon-biomass-relatedarticle.png" style="float:left; width:50px; height:50px; margin:0 5px 5px 0;" />Business Briefs</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17390/can-lubricants-be-green" style="font-size:14px;"><img src="/uploads/posts/magazine/2020/09/cont-LEGreaseDrum-0420_16009577653134_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Can Lubricants be Green?</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->


<div class="clearFix">&nbsp;</div>
	<div id="colRight">
		
		<div class="social">		
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=53880fe73c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_53880fe73c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
		
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>
<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/footerLogo.jpg"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Ethanol Producer Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/bbiFooter.jpg">
				<span>&copy; Copyright 2020 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-4']);
  _gaq.push(['_setDomainName', '.biomassmagazine.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>


		
		