<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>DOE schedules Q&A webinar on 5th Wood Heater Design Challenge | Biomassmagazine.com</title>

<meta name="og:description" content="The U.S. DOE's Bioenergy Technologies Office on May 19 will host a webinar titled “Wood Heater Design Challenge Q&A.” The event aims to provide interested parties with information related to the agency’s 5th Wood Stove Design Challenge.  " /> 
<meta name="description" content="The U.S. DOE's Bioenergy Technologies Office on May 19 will host a webinar titled “Wood Heater Design Challenge Q&A.” The event aims to provide interested parties with information related to the agency’s 5th Wood Stove Design Challenge.  " /> 
<meta name="keywords" content="DOE schedules Q&A webinar on 5th Wood Heater Design Challenge | Biomassmagazine.com,biomass power and thermal, biomass, power, energy, renewable, thermal, pellets, pellet mills, biomass pricing, biomass news, bioenergy news, advanced biofuels, biobased chemicals, policy, news, pellet producers" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BiomassMagazine" />
<meta name="twitter:title" content="DOE schedules Q&A webinar on 5th Wood Heater Design Challenge @BiomassMagazine" />
<meta name="twitter:description" content="The U.S. DOE's Bioenergy Technologies Office on May 19 will host a webinar titled “Wood Heater Design Challenge Q&A.” The event aims to provide interested parties with information related to the agency’s 5th Wood Stove Design Challenge. " />
<meta name="twitter:image" content="http://biomassmagazine.com/uploads/posts/web/2022/05/BNLWoodStove_16527376678671.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
p{font-size:10.5pt}
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 43,
'rectangle_1' : 42,
'rectangle_2' : 42,
'rectangle_3' : 42,
'med_rectangle_1' : 41,
'med_rectangle_2' : 41,
'skyscraper' : 40
}
// ]]> -->
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>
<script type="text/javascript" src="https://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=6&amp;blockcampaign=1&amp;target=_blank"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>

<script type="text/javascript" src="/js/jquery.ui.1.7.2.js"></script>
<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.5.custom.css" />


<script type='text/javascript'>
    $(function() {
        $('#brmWelcome').dialog({modal: true, title: 'Attention Biorefining Readers'});
  });
</script>

<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="#" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/pellet-mill-magazine/">PELLET MILL MAGAZINE</a></li>
						<li><a href="/issues/archives/">SEARCH ARCHIVES</a></li>
					</ul>
				</li>
				
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/biomass-week/">BIOMASS WEEK</a></li>
						<li><a href="/newsletter/pellet-mill-press/">PELLET MILL PRESS</a></li>
					</ul>
				</li>
				<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				</ul>
				</li>
				<li><a href="#">PLANTS</a>
					<ul style="width:250px">
						<li style="width:200px"><a style="width:200px" href="/plants/listplants/biomass/US/page:1/sort:plant/direction:asc">BIOMASS POWER LIST</a></li>
						<li style="width:200px"><a  style="width:200px" href="/plants/map/biomass/">BIOMASS POWER MAP</a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/listplants/pellet/US/page:1/sort:plant/direction:asc">PELLET PRODUCERS LIST</a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/map/pellet/">PELLET PRODUCERS MAP</a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/listplants/biogas/US/page:1/sort:plant/direction:asc">BIOGAS PRODUCERS LIST  <span style="color:red">BETA</span></a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/map/biogas/">BIOGAS PRODUCERS MAP  <span style="color:red">BETA</span></a></li>
					</ul>
				</li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="https://directory.biomassmagazine.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="https://directory.biomassmagazine.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>

				
				
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
					<a href="https://www.linkedin.com/company/biomass-magazine?trk=tyah&trkInfo=idx%3A1-1-1%2CtarId%3A1425656441871%2Ctas%3Abiomass+maga" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
					<a href="https://twitter.com/#!/biomassmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
					<a href="https://www.facebook.com/BiomassMag" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
					<a href="https://news.google.com/publications/CAAqBwgKMOCFqQsw0pDBAw/sections/CAQqEAgAKgcICjDghakLMNKQwQMwvrKaBw?hl=en-US&gl=US&ceid=US%3Aen" target="_blank"><img src="/img/layout/Google-Icon.jpg" /></a>
					<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
					<a href="https://www.youtube.com/channel/UC7s2PYpHbpOLh0WOfBU3dmw" target="_blank"><img src="/img/layout/youtube.png" /></a>																											 
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.jpg"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/pellets/">Pellets</a></li>
				<li><a href="/tag/power/">Power</a></li>
				<li><a href="/tag/thermal/">Thermal</a></li>
				<li><a href="/tag/biogas/">Biogas</a></li>
				<li><a href="/tag/advanced_fuels/">Advanced Biofuels</a></li>
				<li><a href="/tag/chemicals/" class="last">Chemicals</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Biomass Magazine" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">	
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">

	</div>





<div >
	<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>DOE schedules Q&A webinar on 5th Wood Heater Design Challenge</h1>
	<div class="author"><div class="author">By <a href="/authors/view/Erin_Voegele">Erin Voegele</a> | May 16, 2022</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2022/05/BNLWoodStove_16527376678671.jpg">
						<img src="/uploads/posts/web/2022/05/resize/BNLWoodStove_16527376678671-300x300-noup.jpg" title="Brookhaven scientists and a team from Germany using a real-time particulate matter analyzer on a very clean wood stove design that employed gasification and combustion staging to achieve high efficiency and low emissions.&lt;br&gt;&lt;small&gt;SOURCE: Brookhaven National Laboratory&lt/small&gt;" />
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>The U.S. Department of Energy&rsquo;s Bioenergy Technologies Office on May 19 will host a webinar titled &ldquo;Wood Heater Design Challenge Q&amp;A.&rdquo; The event aims to provide interested parties with information related to the agency&rsquo;s 5<sup>th</sup> Wood Stove Design Challenge.</p>
<p>The international competition intends to show how modern technologies can help consumers use wood and pellets to meet renewable energy needs. The challenge also seeks to bring many automated wood stove models to the market in coming years.</p>
<p>The DOE&rsquo;s Brookhaven National Laboratory, Berkely National Laboratory and the Alliance for Green Heat in December 2021<a href="https://biomassmagazine.com/articles/18601/5th-wood-stove-design-challenge-launches-with-january-workshop" target="_blank"> announced the launch of the 5<sup>th</sup> Wood Design Challenge</a>. A Technology Slam will be held in September 2022 with the final competition scheduled to be held in the winter of 2023. &nbsp;According to BNL, participants wishing to complete in the competition must participate in a research SLAM. The research SLAM will follow a &ldquo;Shark Tank&rdquo; type pitch in which participants present a 5-10 minute video presentation highlighting their intended wood heater design and value proposition. A panel of judges will review those presentations and select the top innovative technology ideas to move forward in the competition.</p>
<p>The DOE is hosting a series of workshops related to the competition. The agency in January hosted a virtual workshop focused on advances in wood heater design and technology. A second workshop, held in February, focused on advances in instrumentation used for wood heater testing and field data collection.</p>
<p>The Q&amp;A webinar scheduled for May 19 will feature BETO Technology Manager Mark Shmorhun, Brookhaven National Laboratory Engineer Rebecca Trojanowski, Lawrence Berkely National Laboratory Research Scientist Vi Rapp, and Alliance for Green Heat Founder John Ackerly. Shmorhun, Trojanowski, Rapp and Ackerly will discuss the challenge and take questions from the audience.</p>
<p>Topics expected to be discussed during the event include the Technology Slam, which is a public form where teams will pitch innovative wood heater ideas. The webinar will also address ways in which BETO can advance wood heater technology, wood heater development capabilities at Brookhaven and Lawrence Berkeley National Laboratories, how wood heaters will be tested for emissions at Brookhaven National Lab, and the benefits of efficient and low emitting wood stoves.</p>
<p>Additional information is available on the BETO <a href="https://www.energy.gov/eere/bioenergy/events/webinar-wood-heater-design-challenge-qa" target="_blank">website</a>.&nbsp;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18991/uk-launches-competition-to-enable-flight-fueled-with-100-saf" style="font-size:14px;"><img src="/uploads/posts/web/2022/05/UKGoogle_16527374330605_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />UK launches competition to enable flight fueled with 100% SAF </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18965/drax-to-pilot-more-pioneering-new-carbon-capture-technology" style="font-size:14px;"><img src="/uploads/posts/web/2022/05/DraxBECCSMay20221_16522257380376_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Drax to pilot more pioneering new carbon capture technology</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18951/cvrundefineds-wynnewood-refinery-begins-renewable-diesel-production" style="font-size:14px;"><img src="/uploads/posts/web/2022/05/CVREnergyLogo_16517041835883_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />CVR’s Wynnewood refinery begins renewable diesel production </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18933/cpm-technology-increases-capacity-at-wood-pellet-plants" style="font-size:14px;"><img src="/uploads/posts/web/2022/04/CPMTechnology_16510989473388_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />CPM technology increases capacity at wood pellet plants </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18926/groupe-lebel-announces-plans-for-new-wood-pellet-plant-in-quebec" style="font-size:14px;"><img src="/uploads/posts/web/2022/04/GroupLebel_16510100326984_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Groupe Lebel announces plans for new wood pellet plant in Quebec </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18883/u-s-south-pulpwood-supplies-and-echoes-of-the-great-recession" style="font-size:14px;"><img src="/uploads/posts/magazine/2022/04/Column2-Figure1_16494274431688_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />U.S. South Pulpwood Supplies and Echoes of the Great Recession</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->


<div class="clearFix">&nbsp;</div>
	<div id="colRight">
		
		<div class="social">		
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=53880fe73c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_53880fe73c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
		
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>
<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/footerLogo.jpg"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="https://biomassmagazine.com/" target="_blank">Ethanol Producer Magazine</a></li>
					<li class="last"><a href="https://biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/bbiFooter.jpg">
				<span>&copy; Copyright 2022 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-4']);
  _gaq.push(['_setDomainName', '.biomassmagazine.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>


		
		