<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>UK shortlists 8 companies to receive funds under SAF competition | Biomassmagazine.com</title>

<meta name="og:description" content="The U.K. Department for Transport on July 23 named eight companies that have been shortlisted to receive a share of £15 million to develop first-of-a-kind production plants in the U.K. to convert waste into sustainable aviation fuel (SAF). " /> 
<meta name="description" content="The U.K. Department for Transport on July 23 named eight companies that have been shortlisted to receive a share of £15 million to develop first-of-a-kind production plants in the U.K. to convert waste into sustainable aviation fuel (SAF). " /> 
<meta name="keywords" content="UK shortlists 8 companies to receive funds under SAF competition | Biomassmagazine.com,biomass power and thermal, biomass, power, energy, renewable, thermal, pellets, pellet mills, biomass pricing, biomass news, bioenergy news, advanced biofuels, biobased chemicals, policy, news, pellet producers" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BiomassMagazine" />
<meta name="twitter:title" content="UK shortlists 8 companies to receive funds under SAF competition @BiomassMagazine" />
<meta name="twitter:description" content="The U.K. Department for Transport on July 23 named eight companies that have been shortlisted to receive a share of £15 million to develop first-of-a-kind production plants in the U.K. to convert waste into sustainable aviation fuel (SAF)." />
<meta name="twitter:image" content="http://biomassmagazine.com/uploads/posts/web/2021/07/PlaneSmall_16274249008053.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link rel="stylesheet" type="text/css" href="/css/reset.css" />
	<link rel="stylesheet" type="text/css" href="/css/public.css" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js"></script>
	<script type="text/javascript" src="/js/jquery.hint.js"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
p{font-size:10.5pt}
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 43,
'rectangle_1' : 42,
'rectangle_2' : 42,
'rectangle_3' : 42,
'med_rectangle_1' : 41,
'med_rectangle_2' : 41,
'skyscraper' : 40
}
// ]]> -->
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>
<script type="text/javascript" src="http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=6&amp;blockcampaign=1&amp;target=_blank"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>

<script type="text/javascript" src="/js/jquery.ui.1.7.2.js"></script>
<link rel="stylesheet" type="text/css" href="/css/ui-lightness/jquery-ui-1.8.5.custom.css" />


<script type='text/javascript'>
    $(function() {
        $('#brmWelcome').dialog({modal: true, title: 'Attention Biorefining Readers'});
  });
</script>

<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="#" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/pellet-mill-magazine/">PELLET MILL MAGAZINE</a></li>
						<li><a href="/issues/archives/">SEARCH ARCHIVES</a></li>
					</ul>
				</li>
				
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/biomass-week/">BIOMASS WEEK</a></li>
						<li><a href="/newsletter/pellet-mill-press/">PELLET MILL PRESS</a></li>
					</ul>
				</li>
				<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				</ul>
				</li>
				<li><a href="#">PLANTS</a>
					<ul style="width:250px">
						<li style="width:200px"><a style="width:200px" href="/plants/listplants/biomass/US/page:1/sort:plant/direction:asc">BIOMASS POWER LIST</a></li>
						<li style="width:200px"><a  style="width:200px" href="/plants/map/biomass/">BIOMASS POWER MAP</a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/listplants/pellet/US/page:1/sort:plant/direction:asc">PELLET PRODUCERS LIST</a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/map/pellet/">PELLET PRODUCERS MAP</a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/listplants/biogas/US/page:1/sort:plant/direction:asc">BIOGAS PRODUCERS LIST  <span style="color:red">BETA</span></a></li>
						<li style="width:200px"><a style="width:200px" href="/plants/map/biogas/">BIOGAS PRODUCERS MAP  <span style="color:red">BETA</span></a></li>
					</ul>
				</li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.biomassmagazine.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.biomassmagazine.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>

				
				
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us on</span>
									<a href="https://www.google.com/+Biomassmagazine" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
				<a href="http://twitter.com/#!/biomassmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/BiomassMag" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.jpg"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
				
			<ul>
				<li><a href="/tag/pellets/">Pellets</a></li>
				<li><a href="/tag/power/">Power</a></li>
				<li><a href="/tag/thermal/">Thermal</a></li>
				<li><a href="/tag/biogas/">Biogas</a></li>
				<li><a href="/tag/advanced_fuels/">Advanced Biofuels</a></li>
				<li><a href="/tag/chemicals/" class="last">Chemicals</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Biomass Magazine" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">	
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">

	</div>





<div >
	<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>UK shortlists 8 companies to receive funds under SAF competition</h1>
	<div class="author"><div class="author">By <a href="/authors/view/Erin_Voegele">Erin Voegele</a> | July 27, 2021</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2021/07/PlaneSmall_16274249008053.jpg">
						<img src="/uploads/posts/web/2021/07/resize/PlaneSmall_16274249008053-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>The U.K. Department for Transport on July 23 named eight companies that have been shortlisted to receive a share of &pound;15 million ($20.82 million) to develop first-of-a-kind production plants in the U.K. to convert waste into sustainable aviation fuel (SAF).</p>
<p>The companies were selected under the U.K.&rsquo;s Green Fuel, Green Skies competition, which was <a href="https://www.epa.gov/fuels-registration-reporting-and-compliance-help/rfs-small-refinery-exemptions" target="_blank">launched in March</a> and aims to support the development of facilities that can convert household waste, waste wood, and excess electricity into SAF. The competition, administered by the Department for Transport, is part of the U.K.&rsquo;s Ten Point Plan for a Green Industrial Revolution, which was announced in November 2020.</p>
<p>The competition aims to support early-stage development of SAF plants in the U.K., including front-end engineering design (FEED), pre-FEED, and feasibility studies.</p>
<p>Shortlisted organizations include:</p>
<p><strong>Advanced Biofuel Solutions&nbsp;Ltd.: </strong>ABSL will work with a British refinery and British engineering company to produce a detailed engineering design for a new facility in Cheshire. The plant will use gasification and Fischer-Tropsch (FT) technology to convert 133,000 metric tons of waste a year into a biocrude that can be upgraded to aviation fuel.</p>
<p><strong>alfanar Energy&nbsp;Ltd.: </strong>alfanar&rsquo;s lighthouse green fuels (LGF) project, located in Tees Valley, will use gasification and&nbsp;FT&nbsp;technology to convert household and commercial waste into around 180 million liters of&nbsp;SAF&nbsp;and naphtha. The project is currently completing design optimization work ahead of starting&nbsp;FEED&nbsp;by the end of 2021.<strong></strong></p>
<p><strong>Fulcrum BioEnergy&nbsp;Ltd.: </strong>The Fulcrum NorthPoint project, being developed at the Stanlow Manufacturing Complex in Ellesmere Port, will use proven technology and processes based on the company&rsquo;s first commercial-scale facility currently being commissioned in the U.S. Once fully operational, NorthPoint will convert residual waste into around 100 million liters of&nbsp;SAF&nbsp;using gasification and&nbsp;FT&nbsp;technology. Funding will support the&nbsp;FEED&nbsp;stage of project work.<strong></strong></p>
<p><strong>Green Fuels Research&nbsp;Ltd.: </strong>The firefly project is a joint endeavor between Green Fuels, Petrofac and Cranfield University that aims to demonstrate and certify a technology route to&nbsp;SAF&nbsp;from sewage sludge, a fully biogenic,&nbsp;U.K.-derived waste feedstock. Funding will support the project&rsquo;s pre-FEED&nbsp;development stage.<strong></strong></p>
<p><strong>Lanzatech&nbsp;UK&nbsp;Ltd.: </strong>Funding will support the&nbsp;FEED&nbsp;stage of a proposed Lanzatech facility, located in Port Talbot, South Wales. The facility will produce more than 100 million liters a year of&nbsp;SAF, using ethanol from biogenic wastes and industry flue gases, with the potential to support significant jobs in the area.<strong></strong></p>
<p><strong>Lanzatech&nbsp;UK&nbsp;Ltd&nbsp;and Carbon Engineering: </strong>This feasibility study project proposes the integration of innovative technologies to produce over 100 million liters per year of&nbsp;SAF. Carbon dioxide (CO<sub>2</sub>) captured from the atmosphere using Carbon Engineering&rsquo;s direct air capture (DAC) technology, and hydrogen from water electrolysis, will be converted into&nbsp;SAF&nbsp;using LanzaTech&rsquo;s gas fermentation and LanzaJet&rsquo;s alcohol-to-jet technology developed by LanzaTech and Pacific Northwest National Laboratory. Project members British Airways and Virgin Atlantic will study offtake potential and go-to-market routes for the fuel.<strong></strong></p>
<p><strong>Nova Pangaea Technologies (UK)&nbsp;Ltd.: </strong>This feasibility project is a partnership between British Airways, LanzaJet and Nova Pangaea Technologies. It will study the optimal design to construct a facility that produces more than 100 million liters a year using&nbsp;U.K.&nbsp;woody residues and the integration of Nova Pangaea&rsquo;s REFNOVA and LanzaJet&rsquo;s alcohol-to-jet fuel technology.<strong></strong></p>
<p><strong>Velocys Projects&nbsp;Ltd.: </strong>The Altalto project is being developed by Velocys and British Airways, to build a commercial waste-to-SAF&nbsp;plant in Immingham, Lincolnshire. Altalto will take hundreds of thousands of tonnes per year of black bag waste and convert it into&nbsp;SAF&nbsp;using gasification and&nbsp;FT&nbsp;technology. The project has received planning consent from North East Lincolnshire Council and funding will support progress towards&nbsp;FEED.<strong></strong></p>
<p>Additional information is available on the U.K. Department for Transport <a href="https://www.gov.uk/government/news/household-waste-and-sewage-to-be-used-in-jet-fuel-production-as-government-makes-world-leading-sustainable-aviation-fuel-commitments" target="_blank">website</a>.&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18192/neste-reports-continued-strong-demand-for-renewable-diesel" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/NesteQ22021_16274247651683_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Neste reports continued strong demand for renewable diesel </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18191/cim-group-invests-in-affiliate-of-mas-energy-rng-developer" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/CIMLogo_16274246694809_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />CIM Group invests in affiliate of MAS Energy, RNG developer </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18190/senate-bill-aims-to-provide-tax-incentive-for-biogas-projects" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/Thune2021_16273422797961_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Senate bill aims to provide tax incentive for biogas projects</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18189/uk-seeks-public-comments-on-proposed-saf-mandate" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/UKSAFProposal_16273421501109_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />UK seeks public comments on proposed SAF mandate</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18188/char-hzi-announce-california-green-hydrogen-project" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/CharLogo_16273418966281_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Char, HZI announce California green hydrogen project</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18187/eia-predicts-steep-growth-in-us-renewable-diesel-capacity" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/EIARenewableDieselCap1_16269914959567_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EIA predicts steep growth in US renewable diesel capacity </a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->


<div class="clearFix">&nbsp;</div>
	<div id="colRight">
		
		<div class="social">		
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=53880fe73c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_53880fe73c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
		
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>
<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/footerLogo.jpg"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Ethanol Producer Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/bbiFooter.jpg">
				<span>&copy; Copyright 2021 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-4']);
  _gaq.push(['_setDomainName', '.biomassmagazine.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>


		
		